20/10/14 6:23

Renault Clio 1.4 πρόβλημα στην εκκίνηση του κινητήρα

Forum για την βελτίωση και τεχνικά θέματα του αυτοκινήτου. Προβλήματα, προτάσεις και λύσεις.

Renault Clio 1.4 πρόβλημα στην εκκίνηση του κινητήρα

Δημοσίευσηαπό dfinikis » 17/03/04 16:03

Καλησπέρα σε όλους,

έχω ένα Clio μοντέλο 2002 το οποίο αγόρασα αρχές 2003.
Αντιμετωπίζω το εξής πρόβλημα. Μερικές φορές όταν προσπαθώ να το βάλω μπροστά η μίζα δεν δίνει καθόλου και ακούγεται ένα παράξενο κλικ. Συνήθως το πρόβλημα λύνεται μετά από αρκετές προσπάθειες εκκίνησης του κινητήρα. Όπως καταλαβαίνεται το πρόβλημα αυτό με την τυχαιότητα που έχει μπορεί να δημιουργήσει πολλά προβλήματα πχ σβήσιμο του κινητήρα σε δρόμο με πολύ κίνηση και άντε μετά να το βάλεις μπρος :cry:

Έχω πάει το αυτοκίνητο στην αντιπροσωπεία όπου "υποτίθεται" :evil: έχουν αλλάξει ένα chip όπου ανιχνεύει την ποσότητα της βενζίνης στο ρεζερβουάρ και αποφασίζει αν θα δώσει η μίζα ή όχι.

Έχει αντιμετωπίσει κανείς παρόμοιο πρόβλημα και αν ναι κατάφερε να το λύσει τελικα?

Ευχαριστώ πολύ.
dfinikis
4TF Newbie Driver
 
Δημοσιεύσεις: 9
Εγγραφή: 22/01/03 13:08
Last Visit: 20/11/06 13:03

Δημοσίευσηαπό tifosaros » 17/03/04 18:30

Μήπως φταίει η μπαταρία;
Αυτό ήταν το quote του tifosarου.
tifosaros
4TF A5 Driver
 
Δημοσιεύσεις: 494
Εγγραφή: 01/01/70 2:00
Last Visit: 22/12/06 18:08
Τοποθεσία: Αθήνα

Δημοσίευσηαπό kouk » 17/03/04 18:33

Αν δεν δίνει η μίζα....μήπως δεν κάνει εμπλοκή?Μερικές φορές θέλει απλώς λιγο γράσσο!!
Τέλος Εποχής......
Άβαταρ μέλους
kouk
4TF F15 Pilot
 
Δημοσιεύσεις: 27185
Εγγραφή: 01/01/70 2:00
Last Visit: 05/09/14 20:33

Δημοσίευσηαπό onyx ! » 17/03/04 18:37

Ή δεν πάει αρκετό ρεύμα στη μίζα (μπαταρία, δυναμό, καλώδια, αυτόματος)
ή στη μίζα κάτι γίνεται (φθορά, λάδωμα, επαφές-καρβουνάκια, χαλάρωσαν βίδες)
ή κάτι άλλο! :lol: 8)
Άβαταρ μέλους
onyx !
4TF WRC Driver
 
Δημοσιεύσεις: 12485
Εγγραφή: 16/09/02 13:13
Last Visit: 29/09/14 12:33
Τοποθεσία: Αθήνα & όχι μόνον...

Δημοσίευσηαπό BILL33 » 17/03/04 21:17

Καρβουνακια μιζας ;
Οταν γυρνας το κλειδι για να γυρισει η μιζα (οταν κανει το προβλημα ) χαμηλωνει η ενταση της πλαφονιερας ;Αν ναι τοτε ειναι σιγουρα μπαταρια.
Ακομα και ο διακοπτης που παιρνει το κλειδι μπορει να φταιει(να μην κανουν καλη επαφη οι πλακες μεσα του),ή να εχει φυγει απο την θεση της καποια φυσα και να μην κανει καλη επαφη .
..εμείς γι' αλλού κινήσαμε γι' αλλού κι αλλού η ζωή μας πάει....
Άβαταρ μέλους
BILL33
4TF F15 Pilot
 
Δημοσιεύσεις: 42240
Εγγραφή: 14/06/03 19:43
Last Visit: 20/10/14 3:36
Τοποθεσία: On the move!

Δημοσίευσηαπό EMMANOYHL » 17/03/04 23:35

Λόγο του ήχου που αναφέρεις ότι ακούς όταν δεν σου δουλεύει η μίζα υποθέτω ότι είναι το μπουτόν της μίζας. Είναι εξάρτημα ηλεκτρικό ενσωματωμένο στο εξωτερικό μέρος της και ευθύνεται για την εμπλοκή της. Καλό θα ήταν να το δει ένας ηλεκτρολόγος για να σου πει σίγουρα. Μπορείς να το δοκιμάσεις και μόνος σου συνδέοντας απευθείας στις επαφές του μια μπαταρία για να ελέγξεις αν δουλεύει αλλά δεν θα σου το συμβούλευα αν δεν έχεις τις κατάλληλες γνώσεις.
Η γνώση δίνει δύναμη και ο χαρακτήρας σεβασμό!
Άβαταρ μέλους
EMMANOYHL
4TF N4 Driver
 
Δημοσιεύσεις: 6243
Εγγραφή: 12/03/03 17:45
Last Visit: 19/10/14 22:34
Τοποθεσία: ΗΡΑΚΛΕΙΟ ΚΡΗΤΗΣ

Δημοσίευσηαπό dfinikis » 18/03/04 0:31

Paidia mpataria den einai, allaksa prin apo ena mina. To poli poli parakseno einai oti to autokinito to emfanizei se asxetes faseis kai me treli synxotita.
px ton teleutaio 1,5 mina den eixa kanena provlima kai tin teleutaia evdomada mou emfanistike 6 fores. Ti mia fora malista me tin 30sti prospatheia :o eipe na parei mpros!

To asteio einai oti to exo paei 3 fores stin antiprosopeia (Glyfada) kai olo to diorthonoun ! EUGE!
dfinikis
4TF Newbie Driver
 
Δημοσιεύσεις: 9
Εγγραφή: 22/01/03 13:08
Last Visit: 20/11/06 13:03

Δημοσίευσηαπό EMMANOYHL » 18/03/04 0:42

Μήπως να ξεχάσεις την αντιπροσωπία και να πας σε κανένα σοβαρό ηλεκτρολόγο;
Η μίζα είναι πολύ εύκολο να ελεγχθεί. Αν δεν βρίσκουν τη βλάβη είναι για τα μπάζα. Πάντως από όσα αναφέρεις η μεγαλύτερη πιθανότητα είναι το μπουτόν και λίγο ποιο απίθανο κάποια επαφή ή τα καρβουνάκια.
Η γνώση δίνει δύναμη και ο χαρακτήρας σεβασμό!
Άβαταρ μέλους
EMMANOYHL
4TF N4 Driver
 
Δημοσιεύσεις: 6243
Εγγραφή: 12/03/03 17:45
Last Visit: 19/10/14 22:34
Τοποθεσία: ΗΡΑΚΛΕΙΟ ΚΡΗΤΗΣ

Δημοσίευσηαπό droemmen » 18/03/04 11:28

Η κοπέλα μου έχει ένα Clio μοντέλο 2000 της έκανε κάτι παρόμοιο αρκετά συχνά, το πήγαμε σε (ανεξάρτητο) συνεργείο και μας είπαν ότι είναι ένα φωτοκύτταρο που έχει να κάνει με την εκκίνηση, από τότε που το άλλαξαν (απ'ότι θυμάμαι ήταν φτηνό) εδώ και 6 μήνες είναι όλα ΟΚ...
Audi A4 2.0T Quattro SLine
Alfa Romeo 75 1.8T
Renault Clio 1.4
droemmen
4TF N3 Driver
 
Δημοσιεύσεις: 1934
Εγγραφή: 01/09/03 14:37
Last Visit: 30/03/14 16:47

Δημοσίευσηαπό TONY PAP » 18/03/04 11:57

Μήπως φταίει το κλειδί σε σχέση με το immobiliser ?

Το παθαίνω συχνά με το 206 μου .
TONY PAP
Άβαταρ μέλους
TONY PAP
4TF N1 Driver
 
Δημοσιεύσεις: 150
Εγγραφή: 25/06/03 12:25
Last Visit: 22/07/08 11:38
Τοποθεσία: Μοσχάτο

Δημοσίευσηαπό onyx ! » 18/03/04 16:55

Εγώ αυτό που βλέπω είναι ότι τα σύγχρονα ηλεκτρονικά αυτοκίνητα έχουν αυξήσει την πολυπλοκότητά τους σε βάρος φυσικά της αξιοπιστίας. Ακούω για ιδέες και συστήματα και τραβάω τα μαλιά μου.... φωτοκύτταρα, συστήματα που δεν στέλνουν βενζίνη, immobilizer που αποφασίζει κλπ
Δεν είμαι εναντίον της τεχνολογίας αλλά μόνο εφόσον τουλάχιστον τα επίσημα σέρβις είναι σε θέση να διαγνώσουν (και όχι να υποθέσουν με βάση τη συχνότητα συγκεκριμένων ατυχών περιστατικών) το πρόβλημα.....
Πλέον ακόμα και ο καλός ηλεκτρολόγος μπορεί να πρέπει να σηκώσει τα χέρια ψηλά! :x :evil:
Άβαταρ μέλους
onyx !
4TF WRC Driver
 
Δημοσιεύσεις: 12485
Εγγραφή: 16/09/02 13:13
Last Visit: 29/09/14 12:33
Τοποθεσία: Αθήνα & όχι μόνον...

Δημοσίευσηαπό Bagus » 18/03/04 18:50

Το πιο πιθανον ειναι οτι φταει το φωτοκυτταρο..
Επισης κοιταξε τους πολλαπλασιαστες...
Παντως εμενα το δικο μου επειτα απο 4 χρονια δεν εχει βγαλει καμμια βλαβη,περα απο εναν ιμαντα εκκεντροφορου... 8) 8)
Εικόνα

- 28/7/07 Καλο σου ταξιδι.Ευχαριστω για ολα....
Άβαταρ μέλους
Bagus
4TF S2000 Driver
 
Δημοσιεύσεις: 7885
Εγγραφή: 06/09/02 7:35
Last Visit: 24/12/13 16:08
Τοποθεσία: Σπιτι μου.

Δημοσίευσηαπό citastak » 18/03/04 19:24

CLIO-V6 έγραψε:περα απο εναν ιμαντα εκκεντροφορου... 8) 8)


:o :o :o
....
Άβαταρ μέλους
citastak
4TF N4 Driver
 
Δημοσιεύσεις: 5895
Εγγραφή: 24/03/03 19:50
Last Visit: 14/10/14 6:52
Τοποθεσία: Στον ακατανόμαστο....

Δημοσίευσηαπό dfinikis » 19/03/04 14:16

Παιδιά σας ευχαριστώ πάρα πολύ για την γνώμη σας.
Σύντομα θα το πάω στην αντιπροσωπεία και θα σας ενημερώσω αν έχω κάτι νεώτερο...
dfinikis
4TF Newbie Driver
 
Δημοσιεύσεις: 9
Εγγραφή: 22/01/03 13:08
Last Visit: 20/11/06 13:03

Δημοσίευσηαπό cpp » 19/03/04 14:21

citastak έγραψε:
CLIO-V6 έγραψε:περα απο εναν ιμαντα εκκεντροφορου... 8) 8)


:o :o :o


Εν κινήσει με τις οδυνηρές συνέπιες?
cpp
4TF N4 Driver
 
Δημοσιεύσεις: 7065
Εγγραφή: 09/10/02 12:05
Last Visit: 12/10/14 18:03

Επόμενο

Επιστροφή στο Τεχνικά Θέματα - Βελτιώσεις

Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 17 επισκέπτες